Microsoft Word

Answers to Quiz Questions
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Lesson 1

1. Which screen do you see when you start Word?

O Backstage Info

O Word editing screen
© Start screen

O Backstage Home

Looking at the Screen

When Word starts, it displays a Start screen where you can then choose to create a new document or
open an existing one.

2. Which buttons are displayed by default on the Quick Access Toolbar?

© Save, Undo, Redo, Customize Quick Access Toolbar

O New, Save, Undo, Redo, Customize Quick Access Toolbar

O Save, Undo, Redo, Print, Customize Quick Access Toolbar

O New, Open, Save, Undo, Redo, Customize Quick Access Toolbar

Looking at the Screen > Accessing Commands and Features > Using the Quick Access Toolbar

By default, this toolbar contains the Save, Undo, Redo and Customize Quick Access Toolbar buttons.

3. Which keyboard method would you use to navigate to the end of a document?

O END
®© CTRL+END
O PGDN

O CTRL+DOWN
Working with Text > Moving Around in a Document

Use the keyboard shortcut CTRL+END to quickly move to the end of a document.

4.  When might you use a template to create a new document?

O To make a copy of an existing document

O To save a document with some design elements

© For guidance on how to lay out a particular type of document
O To create a new blank document every time you start Word

Working with Documents > Creating a New Document

Use a pre-designed template if you are unsure how to lay out a particular type of document, such as
an invitation, meeting agenda, or a business memo.
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5. Which keyboard shortcut can you use to create a new blank document?

® CTRL+N
O C(CTRL+O
O F12

O CTRL+F12

Working with Documents > Creating a New Document

To create a new blank document, press CTRL+N.

6. What should you do if you are unsure whether you saved a file previously but want to ensure you have
a copy of the current document?

© Check the title bar or use File, Save As to give the file a different name.
O Save it using the File, Save command.

O Save the document as a read-only PDF file.

O Close the document and search for it in File Explorer.

Working with Documents > Saving Documents > Understanding Word and File Types

If you are unsure whether you saved a file previously, check the title bar or use Save As to give the file
a different name, thereby ensuring you have a copy of the current document.

7.  What should you do if you want to save a document so that a person who has an old version of Word
can access the document?

O Save the file in your current version of Word.

O Save the file as a rich text format file.

O Save the file as a plain text file.

® Save the file in the Word 97-2003 file format.

Working with Documents > Saving Documents > Understanding Word and File Types, Obj 1.3.1

Many word processing programs can open files with a .doc extension, which is the file type associated
with Microsoft Word versions prior to 2007. You could save your document using the 97-2003 version
of Word when you want to share a document with someone using an older version of Word.

8.  What would be an example of the type of information you might enter in a file's properties to identify
the contents of the file?

© Subject of the document
O Publishing company

O Network domain or name
O Software vendor

Working with Documents > Saving Documents > Using Document Properties, Obj 1.3.2

Using the Properties dialog box, you can view, add or customize properties for the document, such as
its subject or category.
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9. When you save a document for the first time, which tab displays in Backstage?

© Save As
O Save

O New

O Info

Saving Documents

The first time you save a new document, regardless of which method you choose to activate the Save
command, the Save As tab of the Backstage view appears.

10. Which command sequence should you use to import the contents of a file into a Word document?

© On the Insert tab, in the Text section, click the Object drop-down arrow, and then click
Text from File.

O On the Insert tab, in the Text section, click the Object drop-down arrow, and then click Object.

O On the File tab, in the Open section, click This PC, and then double-click the file you want to
import.

O On the Insert tab, in the Text section, click the Text Box drop-down arrow, and then click Draw
Text Box.

Working with Documents > Opening a Document > Importing Files

To import the contents of a file into a Word document, on the Insert tab, in the Text section, click the
Object drop-down arrow, and then click Text from File.

11. How can you open a PDF file in Word?

O Convert the PDF file into a text only file format.

O Export the PDF file into a Word format in Adobe Acrobat first.

© Open the PDF file as if it were a Word document.

O Convert the PDF file into a compatible Word format in Adobe Acrobat first.
Working with Documents > Opening a Document > Opening PDF Files

When you open a PDF as if it were a Word document, it will convert the PDF into an editable Word
document.

12. When you are entering text, what is the most efficient way to remove the previous four characters to
correct a word that you entered incorrectly?

O Press the DELETE key four times.

O Finish typing the word, and then run a spell check.

© Press the BACKSPACE key four times.

O Double-click the word to select it, then retype it correctly.
Working with Text

To delete a character to the right of the insertion point, press DELETE. To delete a character to the left
of the insertion point, press BACKSPACE.
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Lesson 2

1. How can you display hidden formatting symbols and paragraph marks?
©® Click the Show/Hide button.
O Drag the zoom slider until the page is large enough that they appear.
O Turn on tracked changes.
O  Print the document.
Changing the View > Using Show/Hide 1, Obj 1.1.4

The 71 (Show/Hide T) button allows you to show or hide non-printing characters, which can help
identify what you have inserted into the document. These characters appear only on the screen; they
do not print.

2. Why might you want to split the window for a long document?

To view two different areas of the document.
To open a second document to compare to the first document.

(ONNONNO]

To change the zoom for different pages in the document.
O To view the non-printing characters in the document.

Changing the View > Splitting the Window

By splitting a document window, you are displaying the same document in two different windows on
the screen. This allows you to view two different areas of the same document simultaneously.

3. How many consecutive actions or commands can you reverse using the Undo feature?

O 24
O 10
© 100
o 1

Working with Text > Using Undo

Click the arrow for the Undo button to undo up to the last 100 consecutive actions or commands
performed.

4.  Which keyboard shortcut can you use to copy a selection of text?

O CTRL+X
O CTRL+V
O CTRL+P
® CTRL+C

Working with Text > Using Cut, Copy and Paste
To copy an item, press CTRL+C.
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5. What is the most efficient way to paste a dozen items into a Word document?

O Use the drag-and-drop method to paste the items into their new locations.

O Copy the items to the Windows Clipboard, and then paste the items into your document one-
by-one or by clicking Paste All.

O Use the Find-and-Replace feature to paste the items into their new locations.

© Copy the items to the Office Clipboard, and then paste the items into your document one-
by-one or by clicking Paste All.

Working with Text > Using Cut, Copy and Paste > Using the Office Clipboard

While the traditional Windows Clipboard offers the ability to store only one item at a time, the Office
Clipboard offers the ability to store and retrieve up to 24 items. When you point at an item in the
Clipboard, a drop-down arrow appears to the right of the item and, when you click the arrow, a menu
containing the options to paste or delete the item appears. Click Paste to paste this item into the
document at the current location. Click Paste All to paste all the items currently in the Clipboard in the
same order as they appear in the Clipboard.

6. How do you use the drag-and-drop method to move text?

© Select the text, position the mouse cursor anywhere over the selected area, then drag the
text and drop it at the new location.

O Cut the text, then paste it in the new location.

O Copy the text, then paste it in the new location.

O Open the Find and Replace dialog box, specify the text to drag, specify the text to drop, and
then click OK.

Working with Text > Using Cut, Copy and Paste > Moving Text Using Drag-and-Drop

You can move text using the drag-and-drop method. Select the text, position the mouse cursor
anywhere over the selected area, then drag the text and drop it at the new location.

7. How can you insert a special character?

O Start the Windows Character feature and select the symbol to insert from the list that appears.

O Press F5, and then specify the character to insert.

® Use the Symbol command from the Symbol group on the Insert tab and click Special
Characters.

O Press F3, and then specify the character to insert.

Working with Text > Inserting Special Characters, Obj 2.1.2

To insert a special character, click the Insert tab and, in the Symbols group, click Symbol, then More
Symbols. For special characters commonly used with text characters, click the Special Characters tab to
display the list from which you choose the character.

© Jasper Learning 5



Microsoft Word

Answers to Quiz Questions

Jasperactive

8. How can you find text without using the Find and Replace dialog box?

O Open the Navigation task pane and display the document headings.
Open the Navigation task pane and display the document pages.
Type the text you want to find in the Search field in the ribbon.

® O O

Open the Navigation task pane and enter the text for which you want to search in the
search field.

Finding and Replacing Items > Finding Items > Using the Navigation Pane, Obj 1.1.1

To find an item, click in the search field of the Navigation pane and begin typing the characters for the
search criteria. As Word finds matches, it begins to display items in the Results tab of the Navigation
pane. You can then use the [ /[ ™| buttons to move to the previous or next result in the list. To navigate
to a specific item, click the item in the list.

9.  Which option in the Find and Replace dialog box allows you to search for characters such as paragraph
marks, page breaks, and tab characters?

O The Use wildcards option
O The Format option

© The Special option

O The More option

Finding and Replacing Items > Finding Items > Using the Find and Replace Dialog Box, obj 2.1.1

Use the Special option in the Find and Replace dialog box to search for special characters such as
paragraph marks, page breaks, and tab characters.

10. How do you select non-consecutive text in a document?

O Select the first piece of text, and then press and hold ALT as you select the next piece of text.

© Select the first piece of text, and then press and hold CTRL as you select the next piece of
text.

O Select the first piece of text, and then press and hold SHIFT as you select the next piece of text.

O Select the first piece of text, and then press and hold CTRL+SHIFT+ALT as you select the next
piece of text.

Selecting Text > Selecting Non-Consecutive Text

To select multiple pieces of text, you must select the first piece of text, and then press and hold CTRL
as you select the next piece of text. Press and hold CTRL to continue selecting more pieces of text
anywhere in the document.

Lesson 3

1. Which character formatting tool appears only when you select text?

O The Font dialog box
The Mini toolbar
The Font group in the Home tab of the ribbon

(ONNORNO]

The character formatting buttons in the ribbon
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Formatting Characters, Obj 2.2.1

Character formatting refers to any feature that changes the appearance of characters on the screen
and in print. The Mini toolbar contains the most frequently used formatting features; however, this tool
appears only when you select text.

2. Which key combination should you press if you want to center a paragraph between the right and left
margins of the page?

O CTRL+L
O CTRL+R
O CTRL+J

®© CTRL+E

Formatting Paragraphs > Aligning Text, Obj 2.2.3

CTRL+E centers text; CTRL+L left-aligns text; CTRL+R right-aligns text; and CTRL+J justifies text
(distributes text evenly between the margins).

3. Line spacing is measured in terms of

O inches or centimeters

O inches or points

© lines or points

O Inches or lines
Formatting Paragraphs > Changing the Spacing > Setting Line Spacing, Obj 2.2.3
Line spacing (also called leading) refers to the amount of white space between lines of typed text. You
can specify line spacing in terms of lines or in terms of points. The available line setting options include
Single, one-and-a-half (1.5) and Double. Options that refer to point size include At Least, Exactly and
Multiple. You can specify line spacing to be set exactly to a specified point size.

4. Which indent type is applied when you choose bullets or numbering with a list of items?
O First line indent
© Hanging indent
O Rightindent
O Leftindent
Formatting Paragraphs > Indenting Paragraphs, Obj 2.2.3

The paragraph indents from the left margin, leaving the first line "hanging” at the left margin. This type
of indent is commonly used for bullets or numbered paragraphs, or for bibliographies.

5. How do you set tab stops?

© Use the Tab Selector on the ruler.

O Press the Tab button.

O Press and hold SHIFT while you press the Tab button.
O Turn on the Show/Hide feature.
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Formatting Paragraphs > Setting Tabs, Obj 2.2.3

Tab settings (stops) are used to align text at specific points in the document. You can also use them for
setting up columns of text. When you create a tab stop, text aligns at the tab stop. There are two
methods of setting tabs: On the ruler use the Tab Selector, or use the Tabs dialog box.

6. How do you apply formatting features from one piece of text to multiple pieces of text using the Format
Painter?

© Select the text with the formatting features you want, double-click the Format Painter,
and then click the pieces of text to which you want to apply the features.

O Select the text with the formatting features you want, click the Format Painter, and then click
the pieces of text to which you want to apply the features.

O Select the text with the formatting features you want, triple-click the Format Painter, and then
click the pieces of text to which you want to apply the features.

O Select the text with the formatting features you want, click the pieces of text to which you want
to apply the features, and then click the Format Painter.

Formatting Paragraphs > Using the Format Painter, Obj 2.2.2

To apply formatting features from one piece of text to multiple pieces of text, select the text with the
formatting features you want, double-click the Format Painter, and then click the pieces of text to
which you want to apply the features.

7. What is the most efficient way to remove all formatting characteristics from a piece of unhighlighted
text?

O Click the Text Highlight Button drop-down, and then select No Color.

© Click the Clear Formatting button.

O Click each appropriate format button to “undo” the format that was applied.
O Click the Text Effects and Typography drop-down, and then select No Effects.

Formatting Characters, Obj 2.2.5

To remove all formatting options from selected text, on the Home tab, in the Font group, click the
Clear Formatting button. This feature clears all character formatting except for text highlighting, which
needs to be cleared separately.

8. What is the best way to display text in a list format that distinguishes it from surrounding text?

O Increase or decrease the indent of selected text.

O Highlight the selected text in a different color.

® Apply the Bullets, Numbering, or Multilevel List features to selected text.
O Use tab stops to indent selected text.

Organizing List Information, Obj 3.3.1

There are a number of different ways to emphasize or separate the information in a list. These include
creating bulleted, numbered and multilevel lists. You create bulleted, numbered and multilevel lists by
applying one of the pre-defined list styles by clicking the Bullets, Numbering or Multilevel List button.
These buttons are located in the Paragraph group on the Home tab.
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9. Which command should you use to tell Word to start a new list when you already have lists in your

document?
© Start new list
O Advance value (skip numbers)
O Restart numbering
O New list

Organizing List Information > Customizing the Lists > Changing the List Numbering, Obj 3.3.5

The Start new list option indicates to Word that from this point onwards, you want to start a new list.

10. Which type of style would you apply if you want to affect the appearance and position of an entire

paragraph?
O A character style
O A quick style
O A table style
© A paragraph style

Formatting with Styles, Obj 2.2.4

A paragraph style affects the appearance and position of the entire paragraph. A character style

affects a selected block of text (such as several words) and can include any formatting attributes found

in the Font dialog box.

11. To customize a bullet, which button would you use?

O
O
®
O

Change List Level

Define New Number Format
Define New Bullet

Define New List Style

Organizing List Information > Customizing the Lists > Defining a New List Style, Obj 3.3.3

You can define a new style for the bullet or numbering. When you want to customize an existing bullet

style format, use Define New Bullet, or if you are using numbers, click Define New Number Format.

12. How do you change the format of a bullet style in a list?

O
O
©

O

Click the Bullets button drop-down arrow, and then select Change List Level.

Click the Bullets button drop-down arrow, and then select Set Numbering Value

Click the Bullets button drop-down arrow, and then select a bullet style from the Bullet
Library.

Click the Bullets button drop-down arrow, and then select a bullet style from the Numbering
Library.

Organizing List Information, Obj 3.3.2

To change the format of the bullet style, click the arrow at the right edge of the Bullets button to open

the library, then click the format you want to use.
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13. How do you change the level for a bulleted or numbered list?

O Select the list, click Clear All Formatting, and then click the Bullets or Numbering button as many
times as necessary until the desired level is achieved.

O Change the bulleted or numbered list to a multi-level list.

O Apply the appropriate heading style to the list that mirrors the level you desire.

©® Click the drop-down arrow for the Bullets or Numbering button, and then click Change
List Level.

Organizing List Information, Obj 3.3.4

To change the level for a bulleted or numbered list, click the drop-down arrow for the Bullets or
Numbering button, and then click Change List Level.

14. Which command should you use to tell Word to restart the numbering for a new list?

®© Set Numbering Value

O Define New Number Format
O Change List Level

O Define New Bullet

Organizing List Information > Customizing the Lists > Changing the List Numbering, Obj 3.3.6

There may be occasions when you may need to include a numbered list in the document, turn off the
numbered list to enter further text, and then return to a numbered list. To restart the numbering, click
the point to be reset, and then on the Home tab, in the Paragraph group, click the arrow for
Numbering and click Set Numbering Value.

Lesson 4

1. Which margin setting would you select to maximize the amount of space available for text on a page?

©®© Narrow
O Wide

O Moderate
O Mirrored

Modifying the Page Setup > Changing the Margins > Using the Margins Command, Obj 1.2.1

On the Layout tab, in the Page Setup group, click Margins to choose a different setting for the margins.
For example, setting the margins to Narrow enables you to maximize the amount of space available for
text on a page.

2. How would you break a page at a specific location and continue to the next page?

© Insert a manual (or hard) page break.

Insert a soft page break.

Press ENTER as many times as necessary until a new page appears.
Alter the margins to force the text onto the next page.

O O O
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Modifying the Page Setup > Inserting Page Breaks, Obj 2.3.2

Although Word automatically paginates the document as you type, there may be occasions when you
want to end a page somewhere other than where Word has determined it should end. When Word
calculates that enough text fills the page, a soft page break is inserted. When you choose to break the
page at a desired location, you do so by inserting a manual (or hard) page break. Avoid pressing
ENTER continuously as this makes editing awkward and time consuming.

3. Which type of section break would you enter if you want to start a new section on the same page?

O Next Page
O Even Page
O 0Odd Page

© Continuous
Modifying the Page Setup > Working with Section Breaks, Obj 2.3.2

A section break separates a document into sections to which specific formatting can be applied. A
Continuous section break starts a new section on the same page; you would use this type of break to
change from a single column format to a multiple column format, or to go back to a single column
format (regular text entry).

4. What is the difference between a column break and a page break?

® A column break forces text to the top of the next column; a page break forces text to the
top of the next page.

O A column break is used only within tables; a page break can be used with all types of document
text.

O A column break occurs naturally when you reach the end of a column; a page break can only be
inserted manually.

O A column break cannot be used within tables; a page break can be used only within tables.

Modifying the Page Setup > Working with Columns, Obj 2.3.2

A column break forces text to the top of the next column. A page break forces text to the next page,
regardless of any formatting that has been applied to the text.

5. Which statement about headers and footers is false?

© Footers are text or graphics that appear at the top of a page and headers are text or
graphics that appear at the bottom of a page.

O Headers and footers can be the same on every page.

O You can alternate different headers and footers on even and odd numbered pages.

O You can create different headers and footers on the first page of a document or on the first
page of a section.
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Using Headers and Footers, Obj 1.2.3

Headers are text or graphics that appear at the top of a page and footers are text or graphics that
appear at the bottom of a page. Headers and footers can be the same on every page, or you can
alternate different headers and footers on even and odd numbered pages. By dividing your document
into sections, you can use different headers and footers for each section of the document. You can also
have different headers and footers on the first page of your document or on the first page of a section.

6. If you wanted to insert a page number in a shape located in the lower right third of a document, which
option would you use?

© Current Position
O Top of Page

O Bottom of Page
O Page Margins

Using Headers and Footers > Inserting Page Numbers, Obj 1.2.3

The Current Position option enters the page number at the current position of the cursor.

7.  What should you do if you want Word to apply a coordinated set of styles to ensure there is consistent
formatting across the entire document?

© Apply a document style set.

O Apply a template containing the styles you want.

O Apply appropriate character and paragraph styles as needed.
O Apply a document theme containing the styles you want.

Using Document Style Sets, Obj 1.2.2

Document style sets are a collection or group of styles that can be applied to a document to ensure
there is consistent formatting across the entire document.

8.  What would you add if you wanted text, or a graphic, or a shape to appear behind the text on every page
of a document?

© Add a watermark to the document.
O Apply a theme to the document.

O Create a header for the document.

O Create a footer for the document.

Working with Document Backgrounds > Adding Watermarks, Obj 1.2.4
Watermarks can be text, graphics, shapes, or pictures that appear behind text on every page of the

document (unless otherwise formatted).

9. You use the Page Border tab of the Borders and Shading dialog box to add page borders. Which section
contains a list of existing border types from which you can choose?

© Setting
O Preview
O Options
O Art
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Working with Document Backgrounds > Adding Page Borders, Obj 1.2.4

The Setting section in the Page Border tab of the Borders and Shading dialog box lists existing types of
border settings.

10. What should you insert if you want to print one page of a document in landscape orientation while the
rest of the document prints in portrait?

© Section breaks
O Page breaks
O Multiple columns
O Document style sets
Modifying the Page Setup > Working with Section Breaks, Obj 2.3.3

You can modify page settings for any page between section breaks. For instance, you may need to
print a document in portrait orientation with the default margins, but you may need to change a page
to use landscape orientation and a smaller margin to accommodate a table or chart or some other
type of information that would not fit well within the portrait setting constraints.

11. Where can you specify to display a vertical line between columns?

© In the Columns dialog box.

O In the Print tab in the Backstage.

O In the Page Setup dialog box.

O You can specify to display a vertical line between columns in any of these locations.

Modifying the Page Setup > Working with Columns, Obj 2.3.1

The Line between check box (when selected) will insert a vertical line between each of the columns in
the document. This setting is located in the Columns dialog box.

Lesson 5

1. How can you identify if a grammatical error has been detected in the document?

© The error is marked with a blue double-underline under the text in the document.
O The error is marked with a green wavy line under the text in the document.

O The error is marked with a red wavy line under the text in the document.

O The error is marked with small gold dots under the text in the document.

Proofing Your Document

Blue double-underlines indicate a possible grammatical or contextual text error.

2. Which style type helps you navigate in a document when you are using the Navigation Pane?

® Heading

O Normal

O Paragraph
O Character
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Navigating with References > Using the Navigation Pane, Obj 1.1.1

If you use Heading styles in a document, you can use the Navigation Pane to quickly navigate to
another part of the same document.

3. Which keyboard shortcut can you use to access the Go To feature, which will allow you to move quickly
to another location in the document without having to search for it manually?

® CTRL+G
O CTRL+T
O CTRL+F
O CTRL+H

Navigating with References > Using the Go To Command, Obj 1.1.3

The Go To feature in Word enables you to move quickly to another location in the document without
having to search for it manually. To activate the Go To command, press CTRL+G or press F5.

4.  Which keyboard shortcut can you use to insert or modify a hyperlink in a document?

® CTRL+K
O CTRL+L

O CTRL+H
o P9

Navigating with References > Working with Hyperlinks, Obj 1.1.2
To insert or modify a hyperlink, press CTRL+K.

5. Bookmarks are useful reference points for navigation. How do you create a bookmark?

O Click where you would like the bookmark in your document, open the Insert Hyperlink dialog
box, and then specify to link to the bookmark location.

O Click where you would like the bookmark in your document, and then use the Go To feature to
add a name and navigate to it in one step.

O Click where you would like the bookmark in your document, and then create an index entry to
which you can navigate from the Bookmark dialog box.

©® Click where you would like the bookmark in your document, open the Bookmark dialog
box, and then enter a bookmark name.

Navigating with References > Creating Bookmarks, Obj 1.1.2

To create a bookmark, click where you would like the bookmark in your document, and then click the
Insert tab. In the Links group, click Bookmark to open the Bookmark dialog box. Enter a name for the
bookmark in the Bookmark name box and click Add.

6. Where should you save a document in order to share it electronically?

O In the Documents library on your C drive
On your Desktop

In a OneDrive or SharePoint folder

On a USB stick

O ® O
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Sharing Documents > Share Documents Electronically, Obj 1.3.4
To share a document electronically, click Share in the top right corner of your screen. If you have not
already saved the document to OneDrive or SharePoint, you will need to do so before sharing.

7. Why might you want to check for compatibility when saving a document to an earlier version of Word?

Features supported in newer versions of Word may not work in older versions of Word.
Documents created in newer versions of Word may not work in older versions of Windows.

(ONNORNO]

Features supported in older versions of Word may not work in newer versions of Word.
O Documents created in cloud-based versions of Word cannot be saved to older versions of Word.

Inspecting a Document > Maintaining Compatibility, Obj 1.4.3

If you have documents that you need to save in an earlier version of Word, you may find there are
features that will not be supported when you save the file; for example, shapes and text boxes will be
converted to effects and SmartArt diagrams will be converted to a single (non-editable) image. .

8.  Which feature should you use to check for certain types of data stored in documents, such as hidden
properties and personal information, that you do not want others to see?

© The Document Inspector
O The Accessibility Checker
O The Compatibility Checker
O The Document Protector

Inspecting a Document > Using the Document Inspector, Obj 1.4.1

The Document Inspector is designed to look for certain types of data stored in documents and then
report them to you, such as hidden properties and personal data that you do not want others to see.

9. Why would you use the Check Accessibility feature?

© To flag items that may be difficult for visually- or audio-impaired people to recognize

O To check whether there are problems with converting a document to a different file format than
the current version of Word

O To look for certain types of data stored in documents that you do not want others to see

O To make sure more than one person can work on the document at the same time

Inspecting a Document > Checking Documents for Accessibility, Obj 1.4.2
The Check Accessibility feature focuses on items that may be missing or misunderstood if there are no

details or tags to help identify the item for visual or audio recognition, such as hard to read text,
contrasts, or missing alternative text.

10. Which of the following choices lists print settings you can modify that will affect how a document prints?

© The pages to print, orientation, paper size, and margins
O The pages to print, zoom setting, printer, and scaling

O The print preview, zoom setting, paper size, and orientation
O The zoom setting, scaling, paper size, and margins
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Preparing to Print, Obj 1.3.3

You can specify which pages to print, which printer to use, and modify the orientation, paper size,
margins, and scaling. You can also specify whether to print on one side or both sides of a page, and
whether the document is to be collated. The print preview and zoom setting affect only how you can
view the document; they do not affect how the document prints.

Lesson 6

1. What is the maximum number of columns and rows you can insert using the cursor to drag across the
Insert Table grid?

O There is no limit to the table size using this method.
O 12 columns by10 rows
© 10 columns by 8 rows
O 10 columns by10 rows

Inserting a Table, Obj 3.1.3
As you drag across and down the grid, Word displays the number of columns and rows for reference in

the title area of the list. This is useful when you want to create a table with a maximum of 10 columns
by 8 rows.

2. Which command would you use to set five columns to have the same column width?

© Distribute Columns

O Distribute Columns Evenly
O AutoFit

O Align Columns

Modifying Tables > Adjusting the Width or Height, Obj 3.2.4

To distribute the columns evenly, under Table Tools, on the Layout tab, in the Cell Size group, click
Distribute Columns.

3. If a table has six columns, how can you turn the first row into a single cell in which to enter a title?

O Use the Eraser tool to erase the first row so you can insert a new row with only one cell.

O Use the Insert Table command to create a new row that is only one cell in width.

O Select the entire table so you can insert a row with a single cell at the top of the table.

© Select the first row and merge the cells together to create one large cell in which to enter
a title.

Modifying Tables > Merging and Splitting Cells, Obj 3.2.3

Table cells can be merged to create a single cell, or a cell can be split into more columns or rows as
required. Merging is particularly useful when creating a title row.
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4.  What would you do to make three rows the same height in a table?

© Select the three rows and then click the Distribute Rows button.

O Size the first row to the desired size and then use the format painter to copy the new size to the
other two rows.

O Select the three rows and drag the bottom row border.

O Select the three rows and drag a horizontal border for one of the rows.

Modifying Tables > Adjusting the Width or Height, Obj 3.2.4

To distribute rows evenly, under Table Tools, on the Layout tab, in the Cell Size group, click Distribute
Rows.

5. Where should the cursor be positioned before you activate the Split Table feature?

® In the row that will become the first row of the new table
O Anywhere in the table

O On the blank line after the last row of the table

O On a new page for easy reference

Modifying Tables > Merging and Splitting Cells > Splitting a Table, Obj 3.2.5

To split a table, place the cursor in the row that will become the first row of the new table.

6. Which property would you alter to increase the space to enter items in a cell before it wraps to a new
line in the cell?

© Cell margins
O Line spacing
O Cell spacing
O Page margins

Modifying Tables > Modifying Cells, Obj 3.2.2

You can adjust the amount of white space, or the margins, around a cell to affect the amount of space
available for the contents.

7. You need to convert a sales report from a Word table to a format that will import the report easily into
Excel. Which separator character should you select when converting the table?

O . (period)

O ?(question mark)
® , (comma)

O * (asterisk)

Converting Tabular Information > Converting a Table to Text, Obj 3.1.2

Insert a comma between each column of text, resulting in a file that can be imported into a
spreadsheet or database program that recognizes a comma as a field (column) delimiter. This is the
most commonly recognized character for spreadsheets.
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8. What occurs when you select text and then, on the Insert tab, in the Tables group, you click Table and
then click Insert Table?
© A table with only one column will be created.
O A table with as many columns as there are tab stops will be created.
O A table with as many columns as there are paragraph marks will be created.
O A table with as many columns as there are commas will be created.

Converting Tabular Information > Converting Text to a Table, Obj 3.1.1
You can select text and, on the Insert tab, in the Tables group, click Table and click Insert Table to

quickly create a table. However, this option creates a one-column table regardless of how many tab
stops are included in the selected text.

9. When you sort text in a table, by what type of data can you sort?
O A-Zor0-9
O Alphabetical or Numerical
© Text, Number, or Date
O Text only
Sorting Data, Obj 3.2.1

In the Sort dialog box you can choose the type of data to sort, for example, text, number, or date.

10. Why should you repeat table row headings?

O ltis necessary for all tables to have the heading row set.

O The row headings will automatically be formatted differently than the rest of the table.

O There is no need to set row headings.

® So that you can see the headings for the columns when the table spans multiple pages.

Modifying Tables > Setting Row Headings, Obj 3.2.6

When a table spans multiple pages, each page should show the headings for the data columns. This
reminds the viewer of what type of data is shown in each column.

11. Which of the following statements about table styles is true?

© Table styles are pre-designed formats that you can use to enhance a table.
O You must download an app to access the table styles gallery.

O You cannot modify existing table styles or create your own styles.

O The table styles gallery is found only in the Quick Styles window.

Modifying Tables > Using Table Styles

Table Styles are similar to Quick Styles; they are pre-designed formats that can be applied to a table.
You can modify an existing table style or create your own style and save it in the style gallery for easy

access.
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Lesson 7

1. Before you use an image, what do you need to consider regarding possible copyright infringement?

O Copyright is not a concern as long as you include a reference to the owner of the material.

O You must request permission from Microsoft as well as the owner of the image you want to use
before you can insert any image from the Internet.

O Images stored on your company's machines are protected under the copyright of your company
whereas there is no copyright to consider for images stored on the Internet.

© If you use an image you did not create yourself, you must research the copyright of the
image to determine how it can be used legally.

Inserting Images, Obj 5.1.2

When you use an image that you have not created yourself, make sure you are not infringing on
someone else's copyright. In many instances the pictures could be available as part of the Creative
Commons, an organization that manages licenses on how images (or other products) can be used.

2. How can you tell if an image is an in line graphic?

O Anin line graphic always appears at the top of the current page in the document.

O Anin line graphic is any picture you inserted from a drive you can access.

© An in line graphic acts like a text character and can be moved within the text line by
adding spaces or tabs, or by applying alignment settings.

O Anin line graphic can be moved anywhere in the document using the anchor that appears to
the left of the image.

Inserting Images > Manipulating Pictures, Obj 5.4.1

When Word inserts an in line image, the bottom of the picture lines up with the bottom of the text line.
You can then treat this image as you would text characters; for example, you can center it or press TAB
to align the image with the next tab position.

3.  What appears in the Available Windows list when you want to insert a screenshot?

© Any programs that are open at the time you activate the Screenshot command.
O Only Windows Explorer and Internet Explorer if they are open.

O Any Office programs that are open at the time you activate this command.

O The images in your Pictures folder.

Inserting Images > Inserting Screenshots, Obj 5.1.5

Screens that appear in the Available Windows list represent programs that are open and available to
capture as a screenshot.
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4. What is the purpose of the circular handle that appears at the top of an object when you select it?

O Use the circular handle to resize the object.
O Use the circular handle to scale the object.
O Use the circular handle to move the object to another location in the document.
© Use the circular handle to rotate the object.
Inserting Images > Manipulating Pictures > Rotating the Picture, Obj 5.2.4

When you select an image, if there is a circular handle at the top of the image, you can use it to rotate
the picture to any angle required.

5. Which button should you use to specify how text will wrap around a picture?

© The Layout Options button
O The Position button

O The Align button

O The Picture Effects button

Inserting Images > Manipulating Pictures > Wrapping Text Around a Picture, Obj 5.4.2

Click the Layout Options button at the top right of the selected image to change the text wrapping
style for the picture object.

6. Which tool should you use to cut away certain portions of a selected picture?

O The Corrections tool

O The Wrap Text tool

O The Remove Background tool
® The Crop tool

Inserting Images > Manipulating Pictures > Cropping the Picture, Obj 5.2.4

The Crop tool enables you to cut away certain portions of a selected picture.

7. In order to manipulate a shape, you must first select it. What indicates that an object is selected?
© Handles appear around the object.
O The object is dimmed.
O A circular arrow appears above the object.
O The object is enclosed in a text box.
Working with Shape Objects > Manipulating Shapes, Obj 5.2.4

When an object is inserted, it is selected automatically. An image is selected when it shows small circles
around its perimeter. These circles are called handles and enable you to manipulate the selected object.

8. How can you size a picture proportionally?
O Press and hold the ALT key as you drag a handle.
Press and hold the CTRL key as you drag a handle.
Press and hold the CTRL+SHIFT keys as you drag a handle.
Press and hold the SHIFT key as you drag a handle.

® O O
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Inserting Images > Manipulating Pictures > Sizing a Picture, Obj 5.2.4

To size a picture proportionally using a handle, press and hold the SHIFT key as you drag the handle.

9. When would you use the Mark Areas to Keep command?

© When you are removing the background from a picture

O When you are adjusting a SmartArt diagram

O When you are setting the top and bottom margins for text wrapping around an image
O When you are cropping a picture

Inserting Images > Manipulating Pictures > Removing the Background, Obj 5.2.3

Word provides you with a tool that can remove the background from a picture. Word displays the
Background Removal ribbon and automatically marks what makes up the background of the picture
and highlights it for reference. Anything that appears "shaded over" by the background will be
removed as part of the background. If you want to keep areas that were not automatically selected,
you can use the Mark Areas to Keep tool to mark the specific areas you want to keep.

10. What visual clue indicates you are moving a floating image?

O The mouse pointer changes to a circular arrow that appears above the image.
Blank line appears behind the picture as you drag it in the document.
Measurements appear at the top right of the image to confirm the new location as you drag it.

® O O

The mouse pointer appears with a four-headed arrow as you drag the image to its new
location.

Inserting Images > Manipulating Pictures > Moving a Picture, Obj 5.4.1

The mouse pointer appears with a four-headed arrow if you move a floating graphic. Not only does the
pointer change to *L%M but a copy of the image appears as you drag this picture to its new location.

11. How can you best apply a pre-designed effect to a picture that can help the picture “stand out” in a
document?

© Apply a Quick Style to the picture.

O Scale the picture and remove its background.
O Adjust the picture’s color.

O Crop and rotate the picture.

Inserting Images > Manipulating Pictures > Applying Quick Styles, Obj 5.2.2
Quick Styles are pre-designed effects that can create a specific mood for the document message. For

example, inserting a picture of your latest product in a promotional flyer may be effective, but adding a
style that makes the picture look as if it is reflected on a shiny surface may capture the reader’s eye.

12. Which command would you select if you want to adjust the clarity of a picture?

O Brightness

O Contrast

®© Corrections
O Artistic Effects
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Inserting Images > Manipulating Pictures > Adjusting the Picture’s Color, Obj 5.2.2

You can change the brightness or contrast of pictures and sharpen or soften the picture to adjust its
clarity. To adjust the clarity of a picture, under Picture Tools, on the Format tab, in the Adjust group,
click Corrections.

13. Why would you add alternative text (alt text) information to a picture in your document?

O To anchor the picture to a specific location in the document.

O To specify how to wrap text around the picture.

© To provide text to be read aloud by screen readers or other text-to-speech tools.
O To prevent text boxes from overlapping the picture and vice versa.

Inserting Images > Manipulating Pictures > Inserting Alternative Text, Obj 5.4.3

Alternative Text (alt text) is descriptive text added to graphic objects (such as images, shapes, and so
on), which can be read aloud by screen readers or other text-to-speech tools to help those who are
visually impaired to understand the purpose or meaning of those objects.

14. How can you change the depth or breadth of a selected shape?

© Drag the yellow circle handle(s) that appears on the edge of the selected shape.
O Drag the resize handles that appear on the edge of the selected shape.

O Drag the circular arrow that appears above the selected shape.

O Drag the edge of the selected shape where no handles appear.

Working with Shape Objects > Manipulating Shapes > Customizing Shapes, Obj 5.2.4

When a shape is selected, handles appear around the perimeter. Use the resize handles to resize the
selected shape, use the circular arrow handle to rotate the selected shape, and use the yellow circle
handle(s) to change the depth or breadth of the selected shape.

15. What is a good way to add pre-formatted boxes that can contain text to your document to emphasize
specific areas of the document?

© Insert a text box from the Text Box gallery and enter text within it.
O Draw a rectangular shape and enter text within it.

O Insert an image object and replace the image with text.

O Draw a rectangular shape and add alternative text to it.

Working with Shape Objects > Using Text Boxes, Obj 5.1.6, 5.3.1
The Text Box gallery contains pre-formatted text boxes into which you can enter text directly, usually in

a specific area of the document, to offset information or draw attention to a particular message. Click
the text box you want to insert into the document and then type your text within it.

16. How could you easily create a stylized organization chart, list of tasks, or diagram of relationships by
using pre-formatted objects provided in Word?

O Insert a 3D model object.
Insert an image containing alternative text.
Insert a SmartArt graphic.

O ® O

Apply an appropriate theme to a text box.
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Using SmartArt, Obj 5.1.4

Use SmartArt to create a diagram such as an organization chart or to show a process of tasks. A variety

of types and styles of diagram is available.

17. Which key will demote the text and shape when using the SmartArt Text Pane?

O
O
O
©

ENTER
CTRL+TAB
SHIFT+TAB
TAB

Using SmartArt > Using the Text Pane, Obj 5.3.3

You can demote text by pressing TAB while in the SmartArt Text Pane.

18. Which of the following statements about formatting SmartArt graphics is true?

©
O
O
O

You can make changes to individual boxes or to the entire diagram.

You can add shapes to a diagram but not alter their placement.

You can apply a style to the diagram but not alter the theme colors.

You can apply fills and outlines to a diagram but not add shape effects to individual boxes.

Using SmartArt > Manipulating the SmartArt, Obj 5.2.5

When the SmartArt diagram is drawn, you can make changes to individual boxes or to the entire

diagram, using various commands in the SmartArt Tools Ribbon tabs.

19. Which tab would you use in the Layout dialog box to specify exact measurements for an image?

O
O
O
©

Position

Test Wrapping
Advanced

Size

Inserting Images > Manipulating Pictures > Scaling the Picture, Obj 5.2.4

If you want to resize a picture to a more precise measurement, use the Size tab of the Layout dialog

box to specify the appropriate measurements.

20. If you specify to insert a 3D model from online sources, which Web site is accessed?

O
O
®
O

Bing

Creative Commons
Remix 3D

Online 3D Models

Working with 3D Models > Inserting 3D Models, Obj 5.1.3

If you choose to insert a 3D model from online sources, a search box powered by Remix 3D will open.
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21. Which tool would you use to tilt or rotate a 3D model in any direction (360 degrees)?

O The Pan & Zoom tool

O The resize handles around the 3D model

O The rotation handle above the 3D model

® The 3D control handle in the center of the 3D model

Working with 3D Models > Formatting 3D Models, Obj 5.2.6
You may use the 3D control handle in the center of the 3D model to tilt or rotate the model in any

direction (360 degrees). You can use the rotation handle to rotate the model clockwise and counter-
clockwise as well. To adjust the size of the 3D model, drag the resize handles.

22. What is the easiest way to create your own drawing in a document?

O Insert a SmartArt diagram and remove its color scheme.
O Insert a black-and-white graphic image.

O Insert a picture and remove its background.

© Insert a shape object.

Working with Shape Objects, Obj 5.1.1
In addition to inserting graphics into your document, you can enhance your documents by creating

your own drawings using the Shapes feature located in the lllustrations group on the Insert tab. Click
Shapes to see all the pre-set objects available.

23. What should you use if you want to give a picture an artistic flair such as blurring the image, giving the
picture a washout effect, or applying a mosaic glass effect?

O SmartArt
O Text Boxes
O 3D models

© Artistic Effects
Inserting Images > Manipulating Pictures > Applying an Artistic Effect, Obj 5.2.1

Depending on the picture, you can apply an effect that gives the picture an artistic flair such as blurring
the image, giving the picture a washout effect, or applying a mosaic glass effect. To apply an artistic
effect to the picture, under Picture Tools, on the Format tab, in the Adjust group, click Artistic Effects.

24. Which method can you use to insert text into any shape object?

O Right-click the object, and then click Add Text.

© Select the shape object and begin typing.

O Convert the shape to a text box and being typing.

O Right-click the object, and then enter alternative text.

Working with Shape Objects > Drawing Shapes, Obj 5.3.2

To insert text into an object, select the shape object and begin typing, or right-click the object, and
then click Add Text (depending upon the type of object you are working with, this option may not be
available).
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Lesson 8

1. What should you do if you want to list all page references in one location?

O Convert endnotes to footnotes.

O Combine the footnote reference marks in the body of the document.
O Combine the endnote reference marks in the body of the document.
©® Convert footnotes to endnotes.

Using Footnotes and Endnotes, Obj 4.1.1

Footnotes and endnotes are commonly used to reference a selected item in the document. An example
of when you might want to convert footnotes to endnotes is when you want to list all the references in
one location.

2. If you don't have the full information for a reference source, what can you do to mark the location where
you will eventually cite the source?

O Click Bibliography from the Citations & Bibliography group on the Reference tab to mark the
location where you want to enter the information for the citation.

O Click Insert Caption from the Captions group on the Reference tab to insert a placeholder for
the missing citation.

O Click Manage Sources from the Citations & Bibliography group on the References tab.

© Click Insert Citation from the Citations & Bibliography group on the Reference tab, then
click Add New Placeholder.

Inserting Citation Sources, Obj 4.1.4

Use the Add New Placeholder option when you know you want to add a citation but do not yet have
the information for this source; adding a placeholder marks this location for entry later.

3. When you insert a citation, which option in the Create Source dialog box would you select if you want
to ensure that you enter enough information for the citation to include it in the bibliography?
© Show All Bibliography Fields
O Add New Source
O Manage Sources
O Works Cited
Inserting Citation Sources, Obj 4.1.3

Use the Show All Bibliography Fields option to enter information for this source so it can be inserted
into a bibliography later.
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4. To generate a bibliography in which the majority of your sources came from various web sites on the
Internet, which style would you select from the Bibliography drop-down list?

O Table of Authorities
O Works Cited
O Bibliography
© References
Inserting Citation Sources > Inserting a Bibliography, Obj 4.2.3

A bibliography is a list of the sources used in the creation of a document. The Bibliography list box
presents several styles for a bibliography. Select one of these styles based on the type of bibliography
you want to generate in the document. For instance, use the References style if the majority of your
sources came from research performed on various web sites on the Internet where you may not have
as much detail available for the source.

5. What is the simplest way to create a table of contents automatically?
© Apply the Heading styles appropriately to the titles in the document.
O Create your own styles for all text and apply these appropriately in the document.
O Mark the titles as entries for the table of contents.
O Apply the Title styles appropriately to the titles in the document.
Creating a Table of Contents, Obj 4.2.1

The fastest and simplest way to create a table of contents automatically is to apply Word's standard
heading styles (Headings 1 through 9) to the titles in the document.

6. Where in a document do comments appear, by default?

® In the Markup area at the right of the document.

O In the header area of the page.

O In the footer area of the page.

O Immediately below the text to which the comment is attached.

Document Collaboration > Adding Comments, Obj. 6.1.1

By default, comments appear in the Markup area at the right of the document (the right margin).

7. What is the best way to respond to Jill's comment?

© Click Reply inside the comment balloon, then type your response.
O Click the New Comment arrow, then click Insert Reply.

O Create a new comment below Jill's comment.

O Create a new comment above Jill's comment.

Document Collaboration > Replying to Comments, Obj 6.1.2

When you click Reply inside a comment balloon, your response is added below the original comment
and is indented so that the “conversation thread” appears in a tiered format, which makes it easy to
follow the flow of comments.
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8.  When you resolve a comment, what happens to the comment?

O The comment is hidden.
O The comment is deleted.
® The comment is dimmed.
O The comment is cited.
Document Collaboration > Resolving Comments, Obj 6.1.3

To resolve a comment, click the Resolve button in the comment balloon, which effectually “closes” it. A
resolved comment appears dimmed on the page.

9. You can delete all comments in a document from the Delete button in Comments group on the Review
tab.

O False
® True

Document Collaboration > Deleting Comments, Obj 6.1.4

You can delete all comments shown or delete all comments in the document using the Delete button
in the Comments group on the Review tab.

10. How will text appear when it is added to a document whose changes are being tracked?
O With strikethrough
O In a blue font
©® With an underline
O With a smaller font size
Using Track Changes, Obj 6.2.1

When Track Changes is turned on, Word will track and indicate changes made to the document. For
instance, inserted text will be underlined and deleted text will appear with strikethrough.

11. How can you view only those changes made by Cindy?
©® Click Show Markup, click Specific People, then click Cindy.
O Click Reviewers, then click Cindy.
O Click Reviewers, click Limit Reviewers, then click Cindy.
O Click View, click Reviewers, then click Cindy.
Using Track Changes > Reviewing Tracked Changes, Obj 6.2.2

You can view only those changes made by a specific reviewer. To view changes made by individual

reviewers, use the Specific People option on the Show Markup menu.

12. What should you do if you want to avoid making any further changes unintentionally while you are
reviewing a document that has had the changes tracked?

O Lock the Track Changes feature.
Undo any unintentional changes you make while reviewing the document.
Unlock the Track Changes feature.

® O O

Turn off the Track Changes feature.
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Using Track Changes > Accepting and Rejecting Tracked Changes, Obj 6.2.3

To accept or reject changes within a tracked document, it is good practice (though not required) to
turn off the Track Changes feature by deselecting Track Changes in the Review tab; this will help to
avoid making any further changes unintentionally.

13. How can you ensure that reviewers will use Track Changes when they edit a document?

®© Turn on Lock Tracking and require a password to turn it off.

Restrict editing in the document and require a password to turn off the restrictions.

Encrypt the document with a password.

You can use any of these methods to ensure that reviewers will use Track Changes when they

O O O

edit a document.
Using Track Changes > Locking and Unlocking Change Tracking, Obj 6.2.4

When a document is to be reviewed by others and you want to retain control over the final changes,
turn the Track Changes feature on before distributing copies to others for review. You can prevent
other users from turning off Track Changes by using the Lock Tracking feature, which ensures that
Track Changes remains active (on). You can require a password to turn the feature off.

14. Which option in the Footnote and Endnote dialog box would you use if you wanted to specify the
number of columns in which to list the footnotes or endnotes in your document?
© Footnote Layout
O Location
O Format
O Convert All Footnotes and Endnotes
Using Footnotes and Endnotes, Obj. 4.1.2

in the Footnote and Endnote dialog box, you can use the Footnote Layout option to set the number of
columns to list the footnotes or endnotes in the document.

15. Which of the following is not an option you can modify when customizing a table of contents?
® Left align page numbers
O Show page numbers
O Specify tab leader types
O Use hyperlinks instead of page numbers
Creating a Table of Contents, Obj. 4.2.2

To customize the table of contents, you can specify to right align page numbers, show page numbers,
select the tab leader type, and use hyperlinks instead of page numbers.
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